Vif

Pour obtenir des informations sur une fonction spécifique, procédez comme suit :

• Cliquez avec le bouton droit de la souris sur la fonction, puis sélectionnez Qu'est-ce que c'est ?.

• Cliquez sur la fonction, puis appuyez sur F1.

• Cliquez sur ? dans la partie supérieure droite, puis cliquez sur la fonction.

Les fonctions disponibles dépendent de la configuration de votre imprimante. Si vous ne trouvez pas la fonction recherchée, vous devez peut-être mettre à jour le logiciel de l'imprimante. Par exemple, si vous installez une unité recto verso (accessoire d'impression recto verso) sur votre imprimante, vous devez mettre à jour le logiciel de l'imprimante pour répercuter ce changement et ajouter la fonction recto verso.

Pour mettre à jour le logiciel de l'imprimante, procédez comme suit :

• Sous Windows XP, cliquez sur Démarrer, puis sélectionnez Imprimantes et télécopieurs.

• Sous Windows 2000, cliquez sur Démarrer, Paramètres, puis sélectionnez Imprimantes.

Dans le dossier Imprimantes, cliquez avec le bouton droit de la souris sur l'icône de l'imprimante, puis sélectionnez Propriétés. Dans l'onglet Paramètres du périphérique, recherchez les Options d'installation. Cliquez sur les paramètres correspondant à la configuration de votre imprimante.

Certaines applications communiquent directement avec l'imprimante sans utiliser le pilote d'imprimante. Si c'est le cas, certaines fonctions telles que les filigranes, l'impression n pages par feuille, l'impression de brochures et la mise à l'échelle (Imprimer le document sur) ne sont pas disponibles.


.TOPIC 15250
Imprime tout le texte en noir, quels que soient les paramètres de couleur définis pour le document.

.TOPIC  12010
Sélectionnez un paramètre de résolution REt :

* Activé : Affine la qualité d'impression des caractères en lissant les bords irréguliers qui peuvent apparaître sur les angles et courbes d'une image imprimée.

* Désactivé : Sélectionnez ce paramètre si les graphiques (et plus particulièrement les images numérisées) ne sont pas imprimés correctement lorsque la résolution REt est activée.

.TOPIC  14060
Affiche le résultat de l'impression selon les paramètres de pilote actuels. L'aperçu change en fonction des paramètres sélectionnés.

.TOPIC 15208
Enregistre les paramètres de pilote actuels (par exemple l'orientation de la page, l'impression recto verso, la source du papier) pour les réutiliser. Après avoir sélectionné les paramètres souhaités, entrez le nom du réglage rapide de tâche d'impression, puis cliquez sur Enregistrer. Lorsque vous enregistrez un réglage rapide, tous les paramètres de pilote actuels sont également enregistrés. Vous pouvez restaurer les paramètres par défaut en sélectionnant Paramètres d'impression par défaut dans la liste Réglages rapides de tâche d'impression. Vous pouvez sélectionner et enregistrer les réglages rapides de tâche d'impression à partir de la plupart des onglets du pilote d'imprimante.

Vous pouvez enregistrer 25 réglages rapides de tâche d'impression au maximum. Votre pilote peut signaler que 25 réglages rapides ont été définis, même si la liste de réglages en contient moins de 25. Certains réglages prédéfinis, qui ne s'appliquent pas à la configuration de votre imprimante, peuvent en effet être masqués, mais sont pris en compte dans le nombre total de réglages.

.TOPIC 15209
Cliquez pour enregistrer les paramètres de pilote actuels.

Vous pouvez enregistrer 25 réglages rapides de tâche d'impression au maximum. Votre pilote peut signaler que 25 réglages rapides ont été définis, même si la liste de réglages en contient moins de 25. Certains réglages prédéfinis, qui ne s'appliquent pas à la configuration de votre imprimante, peuvent en effet être masqués, mais pris en compte dans le nombre total de réglages.

.TOPIC 15210
Cliquez pour supprimer le réglage rapide sélectionné. Certains noms de réglages rapides ne peuvent pas être supprimés.

.TOPIC  15243
Pour obtenir des informations sur une fonction spécifique, procédez comme suit :

* Cliquez avec le bouton droit de la souris sur la fonction, puis sélectionnez Qu'est-ce que c'est ?

* Cliquez sur la fonction, puis appuyez sur F1.

* Cliquez sur ? dans la partie supérieure droite, puis sélectionnez la fonction.

Les fonctions disponibles dépendent de la configuration de votre imprimante. Si vous ne trouvez pas la fonction recherchée, vous devez peut-être mettre à jour le logiciel de l'imprimante. Par exemple, si vous installez une unité recto verso (accessoire d'impression recto verso) sur votre imprimante, vous devez mettre à jour le logiciel de l'imprimante pour répercuter ce changement et ajouter la fonction recto verso.

Pour mettre à jour le logiciel de l'imprimante, procédez comme suit :

* Sous Windows XP, cliquez sur Démarrer, puis sélectionnez Imprimantes et télécopieurs.

* Sous Windows 2000, cliquez sur Démarrer, Paramètres, puis sélectionnez Imprimantes.

Dans le dossier Imprimantes, cliquez avec le bouton droit de la souris sur l'icône de l'imprimante, puis sélectionnez Propriétés. Dans l'onglet Paramètres du périphérique, recherchez les Options d'installation. Cliquez sur les paramètres correspondant à la configuration de votre imprimante.

Certaines applications communiquent directement avec l'imprimante sans utiliser le pilote d'imprimante. Si c'est le cas, certaines fonctions telles que les filigranes, l'impression n pages par feuille, l'impression de brochures et la mise à l'échelle (Imprimer le document sur) ne sont pas disponibles.

.TOPIC  15400
 Pour obtenir des informations sur une fonction spécifique, procédez comme suit :

* Cliquez avec le bouton droit de la souris sur la fonction, puis sélectionnez Qu'est-ce que c'est ?

* Cliquez sur la fonction, puis appuyez sur F1.

* Cliquez sur ? dans la partie supérieure droite, puis sélectionnez la fonction.

Les paramètres de l'application (s'ils existent) remplacent les paramètres du pilote.   Si vous sélectionnez l'orientation Portrait dans votre application et que l'orientation Paysage est sélectionnée dans le pilote, le document sera imprimé au format Portrait.  Par contre, si vous sélectionnez une option d'agrafage dans le pilote, ce paramètre sera utilisé car l'application ne dispose pas de l'option d'agrafage.

Pour créer un format de papier personnalisé, accédez au dossier Imprimantes ou Imprimantes et télécopieurs. Sélectionnez ensuite Fichier, Propriétés du serveur, puis cliquez sur Créer un formulaire. Donnez un nom au format de papier ainsi que des dimensions, puis cliquez sur Enregistrer le formulaire. Ce nouveau format de papier figure maintenant dans toutes les listes de formats de papier. Des applications vous permettent également de créer des formats de papier personnalisés.

Certaines applications communiquent directement avec l'imprimante sans utiliser le pilote d'imprimante. Si c'est le cas, certaines fonctions telles que les filigranes, l'impression n pages par feuille, l'impression de brochures et la mise à l'échelle (Imprimer le document sur) ne sont pas disponibles.

.TOPIC  15294
Le nombre maximum de réglages rapides a été enregistré sur votre ordinateur. Vous devez en supprimer un pour pouvoir enregistrer le réglage de votre choix.

.TOPIC  15054
 Affiche des rubriques d'aide générales concernant le pilote d'imprimante.

.TOPIC  15073
Définit l'obscurité du toner à l'impression. Les valeurs possibles sont 1 à 5, 3 étant la valeur par défaut.

.TOPIC  15074
 Si l'option de récupération après bourrage est activée, la page sera réimprimée en cas de bourrage.

Si l'option de récupération après bourrage est désactivée, la page ne sera pas réimprimée en cas de bourrage.
Si l'option de récupération après bourrage est désactivée, l'impression est plus rapide.

.TOPIC  15075
 Si l'option Messages d'état est activée, des messages d'erreur s'affichent sur l'ordinateur en cas d'erreur.

Si l'option Messages d'état est désactivée, aucun message d'erreur ne s'affiche sur l'ordinateur en cas d'erreur.

.TOPIC  15076
 Si l'option Police Courier Normal est sélectionnée, le texte défini avec la police TrueType Courier ou Courier New sera imprimé avec un style normal.

Si l'option Police Courier Foncé est sélectionnée, le texte défini avec la police TrueType Courier ou Courier New sera imprimé avec un style foncé sans que les attributs de police soient modifiés dans une application.

.TOPIC  15111
Affiche la liste des polices non installées, mais dont le fichier de métrique est connu.

.TOPIC 15207
Permet d'imprimer recto verso manuellement. Si cette option est activée, l'imprimante imprime le recto des pages, s'arrête momentanément pour que vous rechargiez du papier, puis imprime le verso des pages. Votre ordinateur affiche des instructions sur le chargement du papier dans l'imprimante.

L'impression recto verso arrête l'imprimante jusqu'à ce que vous rechargiez du papier. Pendant l'arrêt, aucun document ne peut être imprimé. Si cette imprimante est en réseau, vous pouvez désactiver cette option.

.TOPIC  13023
Affiche le réglage bac papier. Une fois que vous avez affecté un formulaire à un bac spécifique, l'imprimante utilise toujours ce bac pour imprimer le formulaire.

.TOPIC 13024
Indique si un bac d'alimentation haute capacité optionnel est installé sur votre imprimante.  Cochez cette case si le bac 3 optionnel est installé sur votre imprimante.

.TOPIC  14063
Imprime votre document dans un format de papier différent de celui pour lequel le document a été mis en forme.

Cette option s'avère très utile si votre document est mis en forme avec un format de papier non disponible. Par exemple, si un document est mis en forme pour être imprimé au format lettre et que vous ne disposez pas de ce format de papier, vous pouvez imprimer avec un autre format.

Remarque : L'option Imprimer le document sur n'est pas disponible si l'option Pages par feuille ou Pages par feuilles et posters est définie sur Plusieurs.

.TOPIC  14053
Cliquez pour modifier la taille normale de l'image imprimée. La taille normale correspond à la taille définie dans les paramètres de taille de page de l'application.

.TOPIC  14089
Sélectionnez le texte du filigrane à imprimer. Cliquez sur Modifier pour modifier ou créer un filigrane.

.TOPIC  14024
Cliquez pour imprimer le filigrane spécifié sur la première page uniquement. Aucun filigrane n'est imprimé sur les autres pages.

.TOPIC  14091
Cliquez pour modifier ou créer un filigrane.

.TOPIC  14017
Affiche la liste des filigranes disponibles. Cliquez sur le bouton Nouveau pour créer un filigrane. Cliquez sur Supprimer pour supprimer le filigrane sélectionné.

.TOPIC  14094
Cliquez pour créer un filigrane.

.TOPIC  14018
Cliquez pour orienter le filigrane en diagonale sur la page imprimée.

.TOPIC  14037
Cliquez pour orienter le filigrane à l'horizontale sur la page imprimée.

.TOPIC  14004
Cliquez pour définir l'angle du filigrane sur la page imprimée.

.TOPIC  14092
Sélectionnez la couleur du filigrane.

.TOPIC  14095
Sélectionnez le niveau de gris du filigrane.

.TOPIC  14097
Sélectionnez la taille de police du filigrane.

.TOPIC  14098
Sélectionnez le style de police du filigrane.

.TOPIC  15052
Cliquez pour augmenter ou réduire la taille du document. Seule la taille des images change. Le document est imprimé selon le format de papier sélectionné dans l'application. En agrandissant votre document, vous risquez de tronquer une partie de texte sur chaque page.

.TOPIC  15053
Faites glisser pour augmenter ou réduire la taille du document. Seule la taille des images change. Le document est imprimé selon le format de papier sélectionné dans l'application. En agrandissant votre document, vous risquez de tronquer une partie de texte sur chaque page.

.TOPIC  15144
Met à l'échelle votre document par rapport au format de papier sélectionné. Si vous ne souhaitez pas augmenter ni réduire la taille de votre document, désactivez cette option.

.TOPIC  15295
Le nombre maximum de filigranes a été atteint sur votre ordinateur. Vous devez en supprimer pour pouvoir en enregistrer d'autres.

.TOPIC  15296
Cliquez pour supprimer le filigrane sélectionné. Certains filigranes ne peuvent pas être supprimés.

.TOPIC  15282
Cliquez pour imprimer votre document sans en modifier la taille.

.TOPIC  15055
 Entrez le texte du filigrane.

.TOPIC  14051
Sélectionnez le nombre de pages à imprimer sur une feuille de papier.

.TOPIC  14064
Cliquez pour imprimer une bordure autour de chaque page. Cette case à cocher est disponible uniquement si plusieurs pages par feuille sont sélectionnées.

.TOPIC 15205
Cliquez pour imprimer recto verso de façon à pouvoir retourner les pages vers le haut (façon bloc-notes). Le document peut être relié sur le bord long.

.TOPIC 15252
Cliquez pour mettre en forme le document comme une brochure. Les pages sont réorganisées et imprimées 2 en 1 sur chaque côté de la feuille de papier. Vous pouvez ainsi plier la feuille en deux pour créer une brochure et avoir les pages dans le bon ordre sans qu'elles soient mélangées. Si vous sélectionnez la disposition Brochure, les options 2 pages par feuille et Imprimer recto verso sont automatiquement définies.

Sélectionnez Imprimer le document dans l'onglet Effets pour imprimer la brochure sous un autre format, tel que le format Letter 11 x 17.

.TOPIC 15293
Cliquez pour imprimer le document recto verso. Le document est imprimé de façon à pouvoir tourner les pages vers la gauche et vers la droite, comme un livre,

et à le relier à gauche ou à droite. Utilisez l'option Retourner les pages vers le haut pour mettre en forme le document de façon à relier les pages sur le

bord long et tourner les pages dans le sens de la hauteur.

Vous pouvez imprimer recto verso manuellement, quel que soit le format de papier. L'imprimante imprime le recto de chaque page, s'arrête momentanément

pour que vous rechargiez du papier, puis imprime le verso de chaque page.

Remarque : L'option Imprimer recto verso (manuellement) n'est pas prise en charge par les pilotes PostScript fonctionnant sous les systèmes Windows 2000

et dans certains environnements viser-imprimer pour les imprimantes Deskjet.

Tous les documents sont imprimés recto verso manuellement si l'option Ordre correct pour le circuit papier direct ou Sortie arrière est sélectionnée.

Certains types de papier ne peuvent pas être imprimés recto verso. Vous pouvez endommager l'imprimante si vous essayez d'imprimer des étiquettes recto verso.

N'essayez pas d'imprimer des transparents recto verso.

.TOPIC  14067
Cliquez pour faire pivoter l'image du document de 180°. Si l'adresse du destinataire imprimée sur une enveloppe est maculée, essayez ce paramètre et placez l'enveloppe de façon à ce que la zone d'adresse du destinataire soit imprimée en premier.

.TOPIC  15420
Imprime sur la largeur de la page (style lettre).

.TOPIC  15421
Imprime sur la longueur de la page (style Feuille de calcul).

.TOPIC  14025
Sélectionnez le bac contenant le papier que vous souhaitez utiliser. Si le format de papier de la tâche d'impression ne correspond pas à celui qui est chargé dans le bac sélectionné, il se peut que vous obteniez des résultats inattendus. Si un bac d'alimentation n'apparaît pas dans la liste, vérifiez que les options de gestion du papier correctes sont sélectionnées dans l'onglet Paramètres du périphérique. Les paramètres de l'application prévalent sur les paramètres du pilote.

Les paramètres du format de papier doivent être définis dans votre application. Certaines applications permettent de spécifier différents formats de papier pour la même tâche d'impression.

Pour créer un format personnalisé, cliquez sur le bouton Personnalisé. Définissez les dimensions et les marges du format personnalisé, puis cliquez sur Enregistrer. Une fois créé, le format personnalisé peut être sélectionné dans vos applications.

.TOPIC  14100
Sélectionnez le type de papier ou le support d'impression à utiliser. Certaines imprimantes localisent automatiquement le bac à papier contenant le type

de papier approprié. Pour configurer les bacs à papier, reportez-vous à la documentation. Ce paramètre permet également de régler la vitesse

d'impression et la température de l'unité de fusion du support sélectionné.

Attention

L'utilisation de paramètres inadéquats peut endommager l'imprimante. Par exemple, si vous sélectionnez du papier épais comme paramètre alors que vous

imprimez sur un film transparent, vous risquez d'endommager le film et de provoquer un bourrage dans l'imprimante.

Les paramètres du format de papier doivent être définis dans votre application. Certaines applications permettent de spécifier différents formats de papier

pour la même tâche d'impression.

Pour créer un format de papier personnalisé, ouvrez le dossier Imprimantes, cliquez sur Fichier, puis sélectionnez Propriétés du serveur. Dans la boîte

de dialogue Propriétés du serveur, cliquez sur l'onglet Formulaires, puis sur Créer un formulaire. Définissez les dimensions et les marges du format

personnalisé, puis cliquez sur Enregistrer le formulaire. Une fois créé, le format personnalisé peut être sélectionné dans vos applications.

.TOPIC  15131
Sélectionnez une qualité d'impression. Les options disponibles varient en fonction de l'imprimante utilisée.

* ImageREt 2400 : Fournit une qualité d'impression de type laser couleur 2400 ppp. Le contrôle précis des couleurs rendu possible grâce à la combinaison de 4

couleurs pour un seul point et à la répartition du toner dans une zone donnée permet de créer des millions de couleurs lisses, des images nettes et du texte fin.

* FastRes 1200 : Imprime avec une résolution 1200 x 600, plus rapide que l'impression 1200 x 1200, mais avec une qualité d'impression légèrement inférieure.

* ProRes 1200 : Imprime avec une résolution 1200 x 1200, plus lente que les autres résolutions, mais avec une qualité d'impression optimale.

* 600 ppp : Imprime avec une résolution standard de 600 ppp.

* 300 ppp : Imprime avec une résolution standard de 300 ppp.

.TOPIC 15211
Cliquez pour que l'imprimante utilise moins d'encre sur chaque page. Cela permet ainsi d'allonger la durée de vie de la cartouche d'encre et de réduire le coût d'impression par page. La qualité d'impression est toutefois inférieure.

Cette option fonctionne seulement si une cartouche HP d'origine est installée. Les cartouches HP peuvent mesurer la durée de vie des pièces mécaniques et la quantité de toner ou d'encre. Si vous utilisez le mode EconoMode, de nombreuses pièces mécaniques peuvent se détériorer avant le toner ou le niveau d'encre. Ceci peut provoquer un déversement de l'encre ou du toner, ce qui peut endommager votre imprimante. L'utilisation de cartouches HP d'origine permet de remédier à ce problème.

.TOPIC  15284
Utilisez cette fonction pour spécifier le format de papier (formulaire) à utiliser pour votre tâche d'impression. Les formats de papier disponibles sont

Letter, A4, Legal, Enveloppe et bien d'autres. Les formats de papier pris en charge varient en fonction de l'imprimante utilisée. Pour plus d'informations,

reportez-vous à la documentation.

Le formulaire permet de définir le format de papier et les marges. De nombreuses imprimantes prennent en charge plusieurs sources de papier, comme les bacs

supérieur et inférieur. Vous pouvez affecter des formulaires à toutes les sources de papier de votre imprimante. Dans le dossier Imprimantes, cliquez avec

le bouton droit de la souris sur l'icône de l'imprimante, sélectionnez Propriétés, puis Propriétés du périphérique. Utilisez l'option Réglage bac papier

pour affecter un format de papier au bac utilisé. Dès qu'un formulaire est affecté à une source, vous pouvez sélectionner le formulaire lors de l'impression

à partir de vos programmes.

Pour créer un format de papier personnalisé, ouvrez le dossier Imprimantes, cliquez sur Fichier, puis sélectionnez Propriétés du serveur. Dans la boîte

de dialogue Propriétés du serveur, cliquez sur l'onglet Formulaires, puis sur Créer un formulaire. Définissez les dimensions et les marges du format

personnalisé, puis cliquez sur Enregistrer le formulaire. Une fois créé, le format personnalisé peut être sélectionné dans vos applications.

Remarque : En cas de différence avec le format sélectionné dans ce paramètre, votre imprimante utilise le format sélectionné dans l'application.

.TOPIC  15298
 Sélectionnez la qualité d'impression de votre choix. Les options disponibles varient en fonction de l'imprimante utilisée. Vous pouvez baser votre choix sur la vitesse et la qualité d'impression en fonction des options proposées, soit imprimer rapidement avec une qualité moindre ou imprimer des documents de qualité élevée à une vitesse inférieure. A titre d'exemple, l'option Brouillon rapide ou Brouillon imprime à la vitesse la plus élevée et utilise le moins d'encre. La qualité d'impression augmente et la vitesse d'impression diminue en fonction des modes sélectionnés, allant de Brouillon rapide à Ppp maximum.

Les options de qualité d'impression qui font référence à des points par pouce spécifiques s'appliquent à des images de haute résolution et à du papier de qualité photo.

.TOPIC  15314
Cliquez pour sélectionner un format et une source de papier différents pour la première page, pour les autres pages, pour la dernière page ainsi que pour la couverture avant et les revers d'une même tâche d'impression. Sélectionnez un élément dans la liste, puis choisissez les paramètres appropriés à l'aide des commandes ci-dessous.

Les paramètres du format de papier doivent être définis dans votre application.

Pour créer un format de papier personnalisé, ouvrez le dossier Imprimantes, cliquez sur Fichier, puis sélectionnez Propriétés du serveur. Dans la boîte de dialogue Propriétés du serveur, cliquez sur l'onglet Formulaires, puis sur Créer un formulaire pour créer un format de papier personnalisé. Une fois créé, le format personnalisé peut être sélectionné dans vos applications.

.TOPIC  15459
 Cliquez pour utiliser des pouces lors de la définition du format de papier.

.TOPIC  15460
 Entrez la longueur du format de papier personnalisé actuellement sélectionné. Si vous entrez un format trop petit ou trop grand, le logiciel de l'imprimante l'ajuste automatiquement.

.TOPIC  15461
 Cliquez pour utiliser des millimètres lors de la définition du format de papier.

.TOPIC  15462
 Dans la zone Nom, entrez le nom du format de papier personnalisé. Après avoir défini la largeur, la longueur et les unités du format de papier, cliquez sur Enregistrer pour enregistrer les modifications, puis sur OK. Dans la liste déroulante Format de l'onglet Papier/Qualité, sélectionnez le format personnalisé que vous venez de modifier pour utiliser les nouvelles dimensions.

.TOPIC  15463
 Entrez la largeur du format de papier personnalisé actuellement sélectionné. Si vous entrez un format trop petit ou trop grand, le logiciel de l'imprimante l'ajuste automatiquement.

.TOPIC  15473
 Cliquez pour créer et modifier les informations du format de papier personnalisé.

.TOPIC  15320
Cliquez sur Impression en miroir pour imprimer une image inversée du document.

.TOPIC  15321
Il est recommandé d'utiliser un adaptateur pour imprimer sur un support court < 185 mm de long. Si la case est cochée et qu'un format de support court est sélectionné, une vidéo se met en marche et vous explique comment installer l'adaptateur.

.TOPIC  15476
 Si vous imprimez plusieurs copies du même document, cliquez sur cette option pour imprimer chaque document dans son intégralité avant d'imprimer la copie suivante.

.TOPIC  15477
 Spécifie le nombre de copies à imprimer.

.TOPIC  15495
 Ouvre le site Web de l'assistance technique. Le site Web fournit des informations récentes et des mises à jour du logiciel.

.TOPIC  15496
 Imprime la page de configuration de l'imprimante. Cette page contient des informations sur le réseau et d'autres informations encore.

.TOPIC  15537
 Cliquez sur ce bouton pour afficher la liste des voyants DEL indicateurs d'état utilisés pour définir les différents états de l'imprimante. Ces voyants permettent de faire un diagnostic des différents problèmes.

.TOPIC  15541
 Les sélections effectuées dans Services Internet vous dirigent vers des sites spécifiques sur hp.com.  Sélectionnez une destination dans la liste déroulante, puis cliquez sur le bouton Reprise.  Si vous êtes connecté à Internet, la destination sélectionnée s'ouvre directement dans votre navigateur Internet.

.TOPIC  15579
 Les sélections effectuées dans Imprimer les pages d'informations fournissent des informations propres au périphérique. Sélectionnez une page d'informations dans la liste déroulante, puis cliquez sur le bouton Imprimer. La page sélectionnée est imprimée sur votre périphérique.

.TOPIC  15077
Lorsque Pages par feuille a la valeur Plusieurs, cette zone de liste d'options permet de choisir l'ordre et l'emplacement des pages sur la feuille.

.TOPIC  15525
Permet d'enregistrer, de supprimer ou de renommer le format de papier personnalisé sélectionné. Les formats de papier enregistrés ou renommés s'affichent dans la liste déroulante Format de l'onglet Papier.

.TOPIC  15214
Appuyez sur Démarrer pour lancer le processus Page de nettoyage. Ce processus dure environ 2 minutes.

.TOPIC  16000
Certaines imprimantes sont équipées d'une porte à l'arrière qui peut être ouverte pour faire sortir le papier par l'arrière. D'autres imprimantes disposent d'un logement à l'avant ou à l'arrière ou un levier à manipuler pour utiliser le bac approprié. Utilisez ce bac ou ce logement pour réduire le gondolage et éviter les bourrages papier qui se produisent suite à l'utilisation de papier plus épais,comme le papier cartonné. Vous serez peut-être amené à utiliser le bac multifonction pour obtenir de meilleurs résultats. Le papier sort face imprimée vers le haut. Utilisez cette fonction pour organiser les pages correctement dans ce bac ou ce logement.

Si vous activez cette case à cocher et que vous cliquez sur Imprimer recto verso, l'imprimante imprime les pages paires, s'arrête momentanément pour que vous rechargiez du papier, puis imprime les pages impaires. Pendant l'arrêt, aucun autre document ne peut être imprimé. Suivez les instructions à l'écran.

.TOPIC  16001
Si la case est cochée et que l'option Ordre correct pour le circuit papier direct est sélectionnée, des instructions s'affichent et vous expliquent comment ouvrir le circuit papier direct.

.TOPIC 16002
Vous devez configurer un bac spécial pour imprimer sur un support A6.  Si la case est cochée et que le format de support A6 est sélectionné, une vidéo se met en marche et vous explique comment charger un support A6.

.TOPIC 16003
Lorsque le Mode silencieux est activé, l’impression est plus silencieuse, mais moins rapide.

Lorsque le Mode silencieux est désactivé, l’impression normale reprend.